←  Photo Paysages

Forum Olympus France

»

Grain en vue....

Photo de NAPO NAPO 30 oct. 2023

T-noir%20(19).gif

 

 

 

Hier après-midi vers Pors-Poulhan, la mer était déchaînée !T-noir%20(7).gif

 

 

 

mr_5210.jpg

 

2

 

 

 

 

 

mr_6611.jpg

 

2

 

 

E-M10MarkII avec le 7-14

 

 

Divers2%20(8).gif

Citer

Photo de faj faj 30 oct. 2023

salut

 

c'est beau,  :luv:::

Citer

Photo de DBLG DBLG 30 oct. 2023

Sympa !

Mais arrête les gif

 

 

Dadddy

Citer

Photo de VAN BAY VAN BAY 30 oct. 2023

un temps de breton :biggrin: :biggrin: :super: :bravo: :luv::: :luv:::

Citer

Photo de olyerit olyerit 30 oct. 2023

C'est vrai que tes Gif(s) méritent des "gifles"  :MDRien: c'est impossible à lire et on se sent tout nu  :ouch:

Mais qu'elle est belle ta photographie, une vraie "marine"  :hndshk:   

Citer

Photo de vega@ vega@ 31 oct. 2023

Magnifique! J'aime beaucoup :luv::: :luv:::

 

Citer

Photo de pb2n pb2n 31 oct. 2023

Je pense avoir trouvé :

le forum :

T-noir%20(19).gif

NAPO :
 
T-noir%20(19).gif
 
------------------------------------------------
 
Ce n'est pas académique mais pour résoudre le problème il faut, une fois le message rédigé avec les émoticônes, actionner le bouton en haut à gauche du message (bouton, gomme, boite verte, police, taille, ...)
 
Une fois ce bouton actionné le message passe en langage "code BB" et sur les lignes où il y a a les émoticônes il faut enlever le s du groupe https:

 

img=https://www.forum-oly

en

img=http://www.forum-oly

 

et ça marchera. Tu peux essayer en prenant un message récent, "modifier", cliquer sur le bouton, enlever les s

 

ET RE CLIQUER SUR LE BOUTON avant d'envoyer. :slt:

Citer

Photo de panoramix panoramix 31 oct. 2023

:hello: Quel homme ce PB  :PR:

C'est beau  :luv:::  :luv:::

Citer

Photo de NAPO NAPO 31 oct. 2023

Je pense avoir trouvé :

le forum :

T-noir%20(19).gif

NAPO :
 
T-noir%20(19).gif
 
------------------------------------------------
 
Ce n'est pas académique mais pour résoudre le problème il faut, une fois le message rédigé avec les émoticônes, actionner le bouton en haut à gauche du message (bouton, gomme, boite verte, police, taille, ...)
 
Une fois ce bouton actionné le message passe en langage "code BB" et sur les lignes où il y a a les émoticônes il faut enlever le s du groupe https:

 

img=https://www.forum-oly

en

img=http://www.forum-oly

 

et ça marchera. Tu peux essayer en prenant un message récent, "modifier", cliquer sur le bouton, enlever les s

 

ET RE CLIQUER SUR LE BOUTON avant d'envoyer. Divers2%20(8).gif

 

 

T-noir%20(19).gif J'ai rajouté une photo en tirant le S !

 

Citer

Photo de Pat29 Pat29 01 nov. 2023

Un temps 100% Breton il y en a qui prennent des risques.

:wink:

Citer