←  Zuiko Pro & Top Pro

Forum Olympus France

»

Question sur le 17 mm F 1.2

Photo de Quo2017 Quo2017 15 août 2021

Bonjour à toutes et tous,

 

J’ai une question concernant la mise au point manuelle de cet Objectif, première fois que je m'en servais pour prendre un ciel étoilé, je passe en MF tourne à fond à gauche, et prend quelques photos

Sur l'écran cela semble bon, mais sur le PC toutes les étoiles sont de cercles flous !

Je retourne sur l'objectif et je m'aperçois que l’infini, n’est pas en butée mais avant !

Je règle donc sur le repère infini et là  les étoiles sont nettes impeccable

Bon ma question, pourquoi l'infini n'est pas en butée mais, quelques mm avant ?

Si vous avez une réponse, Merci

 

Citer

Photo de Philooo Philooo 15 août 2021

C'est souvent le cas sur les objectifs à très faible profondeur de champ (très ouverts, et/ou très longues focales) pour compenser une éventuelle dilatation/rétractation des lentilles en verre ou des parties métalliques quand la température varie.

Citer

Photo de Paolo Paolo 15 août 2021

C'est simplement pour être sûr d'atteindre l'infini .. comme lui il ne peut pas être plus loin !

Citer

Photo de pb2n pb2n 15 août 2021

:hello:

 

moi aussi j'ai une question. Quel est ton temps de pose pour ta photo ?

 

avec 17 mm tu ne dois pas dépasser 14,7 secondes ... si tu as un temps de pose supérieur tes étoiles seront floues.

 

:slt:

 

PS : pour tous les objectifs tu mets à fond vers l'infini et tu reviens très légèrement en arrière. Pourquoi je n'en sais rien mais ça a été plusieurs fois été vu ici ou là.

Citer

Photo de Paolo Paolo 15 août 2021

Sur le M43 , tu allumes l'appareil et l'objectif se mets à l'infini..
Les 14 secondes ,ça depends déjà où tu vises !

Sinon , floues ,c'est que la MAP est pas bonne.
Si il font un trait,c'est que la pose est trop longue vis a cvis de la définition recherchée
Citer

Photo de Quo2017 Quo2017 16 août 2021

Sur le M43 , tu allumes l'appareil et l'objectif se mets à l'infini..
Les 14 secondes ,ça depends déjà où tu vises !

Sinon , floues ,c'est que la MAP est pas bonne.
Si il font un trait,c'est que la pose est trop longue vis a cvis de la définition recherchée

 

Merci à vous tous pour ces précisions :super:

Effectivement, mes temps poses étaient plutôt 10/12 s et lors des premiers essais la MAP étais plus loin que l'infini donc mauvaise, puis en mettant le repere au bon endroit avec les même temps de pose la MAP était bonne

donc, c'est normal pour cet objectif et donc pas de souci

par contre si il y a des objets genre arbres dans le plan, il faut mieux être en MF pour éviter une recherche automatique MAP sur ces objets

Merci encore

Pierre

 

Citer