←  Photo Flore

Forum Olympus France

»

Mon hippeastrum "red lion"

Photo de olyerit olyerit 23 mai 2019

Voilà trois ans que je la possède et après une année sans floraison, c'est parti !

1

190523031256521583.jpg

2

190523031323823954.jpg

Citer

Photo de PhotosDid PhotosDid 23 mai 2019

super beau et toujours compliqué le rouge vif des fleurs pour les photos.  :super:

 

sinon, qui est le grand maniaque  qui a pensé à le planter le long d'un mur blanc pour ses futures photos ?

 

 

Citer

Photo de olyerit olyerit 23 mai 2019

Merci pour le grand maniaque !  :tireL:  tu vois qui c'est ?  :MDRien:  Seulement la plante est dans un pot, et je la déplace au gré de mon imagination: un peu de soleil ou un peu de chaleur ou un peu moins de pluie ou bien ... Mais tout est possible !  :hello:

Citer

Photo de panoramix panoramix 23 mai 2019

On voit bien qu'étamine en est réjouie  de mirer cette belle fleur. :hndshk:

Citer

Photo de olyerit olyerit 23 mai 2019

Quel beau bouton ! quelle douceur, quelle fragilité et quels délices ... Mon bon, je vois que tu salives !  :MDRien:  ::mdr  :tchine:  :hello:

Citer

Photo de panoramix panoramix 23 mai 2019

Et un flou joliment maîtrise  ::mdr

Citer

Photo de pyc pyc 23 mai 2019

Et un flou joliment maîtrise  ::mdr

 

 

La plante rougit à sa place !

Citer

Photo de olyerit olyerit 23 mai 2019

N'en rajoute pas Pyc ... Quoique ...  :hello:

Citer

Photo de pb2n pb2n 24 mai 2019

:hello:

 

Il ne te reste plus qu'à trouver un mur vert pour bien mettre en valeur cette magnifique fleur :luv:::

Citer