←  Boitiers argentiques OM et autres marques

Forum Olympus France

»

Une première avec l'olympus pen ee

Photo de ManuCheve ManuCheve 02 oct. 2014

Voilà !
Première pellicule de retour sur CD pour une ilford N&B chargée dans un petit pen EE ...
Autant vous le dire, pas bcp de réussite, voici ce qu'il en reste :

1. Paysage rural

Image Externe

2. Street art à Rennes

Image Externe

3. cliché familial

Image Externe
Citer

Photo de ric387 ric387 03 oct. 2014

Pas a dire, ça fait ...argentique !
Citer

Photo de panoramix panoramix 03 oct. 2014

ouais!!!! :hndshk:
Citer

Photo de Philooo Philooo 03 oct. 2014

ça fait surtout argentique avec un problème optique et/ou mécanique... Même en Instamatic 126 à mes débuts, mes photos étaient meilleures que ça.
Citer

Photo de ManuCheve ManuCheve 03 oct. 2014

peut-etre que je suis moins bon que toi à tes débuts avec un instamatic tout simplement :MDRien: En fait, je ne sais pas du tout si cet appareil est en bon état de fonctionnement (enfin, je commence à avoir une idée maintenant)... Je vais le charger avec une autre pellicule, pour voir si j'arrive à faire mieux !
Merci pour votre passage en tout cas !
Citer

Photo de Philooo Philooo 03 oct. 2014

Je ne parle pas des qualités du photographe ;) seulement du bon fonctionnement de l'appareil.

C'est terriblement flou, et les argentiques quels qu'ils soient n'étaient pas construits pour faire des photos floues. Là, ce n'est pas un retour aux années 1970, mais aux années 1850...

Tu as en mémoire les données techniques (vitesse, diaphragme) ? Ce pourrait être du flou de bougé (vitesse trop lente) sur la 2, mais pas sur les autres.
Citer

Photo de ManuCheve ManuCheve 03 oct. 2014

Je ne parle pas des qualités du photographe ;) seulement du bon fonctionnement de l'appareil.

C'est terriblement flou, et les argentiques quels qu'ils soient n'étaient pas construits pour faire des photos floues. Là, ce n'est pas un retour aux années 1970, mais aux années 1850...

Tu as en mémoire les données techniques (vitesse, diaphragme) ? Ce pourrait être du flou de bougé (vitesse trop lente) sur la 2, mais pas sur les autres.


T'inquiète pour les qualités du photographe :biggrin:
Malheureusement pour les données techniques, pas trop... En plus du risque non négligeable que l'appareil ne soit pas en bon état, il y a aussi mon manque d'habitude et rigueur en argentique où tu paies cash un problème de réglage (d'autant plus cash que, comme je ne développe pas, je m'en rends compte plusieurs semaines après)

Je vous refais part de mes futurs essais
Citer