←  PEN Lite ( E-PL 1-2-3-5 ) Pen Mini ( M 1-2 )

Forum Olympus France

»

E-PL1 Problème d'obsturateur

Photo de baz baz 17 juin 2014

Bonjour à tous.

Je vous explique mon problème.
J'ai depuis bientôt 3 ans mon E-PL1 et je n'ai jamais eu vraiment de soucis.
Sauf une fois où l'obturateur est resté "bloqué". Quand je l'allumais, et que je voulais prendre une photo, ça essayé de faire la mise au point mais l'obturateur restant fermé aucune photo n'était possible, l'écran était tout noir.
Le bug a continué 3 semaines et le lendemain, il fonctionnait parfaitement!!

Après demain je pars en voyage et du coup, tout content à l'idée de prendre de belles photos, je prends mon E-PL1 et le problème est revenue! L'obturateur ne veut pas s'ouvrir, pourtant manuellement il s'ouvre parfaitement.
Que dois-je faire ? Vue que c'est une panne intermittente je me dis qu'il y a peut être une solution simple?
Sinon à qui dois-je le renvoyer ?
Citer

Photo de monkiwi monkiwi 17 juin 2014

ben je suppose soit en l'envoyant à Olympus, voir sur leur site :
https://consumer-ser...a.com/external/

soit déjà demander un avis sur la panne dans un magasin photo.
Citer

Photo de baz baz 17 juin 2014

Sur le site que tu viens de me passer je ne peux même pas indiqué le numéro de série ou modèle...
J'ai demandé a deux réparateurs photographes "Je ne répare pas cette marque, renvoyer le chez Olympus" . Mais moi je voudrais un devis..
Citer

Photo de monkiwi monkiwi 18 juin 2014

Ben si, tu as commencé au moins en cliquant sur le bouton "La marche à suivre" ???

Image Externe
Citer

Photo de baz baz 18 juin 2014

Autant pour moi, hier ça restait blanc..
Mais j'ai trouvé une adresse e-mail: image-son.sav@olympus.fr .
Citer

Photo de mistek mistek 27 août 2014

Salut

J'ai un peu le même problème que toi sur mon E-PL3.
L'obturateur reste bloqué fermé des fois,
ou alors l'appareil fait un drole de bruit puis finit par s'éteindre...
Il bloque souvent lors de la mise au point.

Je l'ai emmené hier dans un magasin de photos, ils m'ont dit qu'une réparation SAV couterait minimum 150 euros,
donc je suis repartie avec mon appareil, car c'est à peu près le prix de l'occasion...

De ton coté as-tu eu des détails sur la panne ?
Je suis assez bricoleuse, je vais tenter l'ouverture de l'appareil ce soir, et peut-être un nettoyage...
voir l'état des nappes...

Tiens nous au courant
Véro
Citer

Photo de OeilDeLynx OeilDeLynx 08 nov. 2014

En voyage à Rome la semaine dernière, après avoir échangé d'objectif grand contre petit zoom, l'écran devient noir ! Impossible de enclencher la prise de vue sauf quand on retire l'objectif. Ce dernier enlevé, l'écran devient lumineux ! Après plusieurs tentatives, en vain ! J'ai rapproché l'objectif devant le boitier de quelques cm, l'écran devient visible !!???.... J'ai appuyé et maintenu le bouton de déblocage d'objectif, puis remonté l'objectif et ça remarche !!!!..... C'était dû à une mauvaise manipulation en retirant et en remontant l'objectif. (Toujours éteindre avant... )
Citer

Photo de pb2n pb2n 09 nov. 2014

:hello: OeilDeLynx

Toujours éteindre l'appareil avant une manip comme changer l'objectif, sortir la carte mémoire (ou en mettre une), changer la batterie, etc... :slt:
Citer